Contact

mail@gemini-theme.com
+ 001 0231 123 32

Info

All demo content is for sample purposes only, intended to represent a live site. Please use the RocketLauncher to install an equivalent of the demo, all images will be replaced with sample images.

Forum sur iPad

Plus d'informations
31 Oct 2016 15:18 #1283 par Sora
Forum sur iPad a été créé par Sora
Bonjour,

Pour info, le forum ne fonctionnait déjà pas top sur iPad sauf en mode paysage, mais depuis aujourd'hui impossible de répondre à un sujet.
Message : impossible de sauvegarder le message, le sujet est absent.
Alors que la zone sujet n'est pas saisissable sur une réponse...

Par contre, pas de probleme pour créer un nouveau sujet comme ici.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Oct 2016 20:22 #1284 par Quentin
Réponse de Quentin sur le sujet Forum sur iPad
Bonjour Sora,

Mince c'est fortement embêtant ça... On va voir ce qu'on peut faire.

Est-ce que tu as le souci quand tu utilises la fonction "Réponse rapide" ou quand tu utilises la fonction "Répondre" (avec l'éditeur complet) ?

Quentin
Co-fondateur de Waly'Gazette

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Oct 2016 21:06 #1285 par Sora
Réponse de Sora sur le sujet Forum sur iPad
C'est via la réponse normale.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Oct 2016 21:11 #1287 par Sora
Réponse de Sora sur le sujet Forum sur iPad
Pour info, ça ne fonctionne pas non plus sur Mac (macOS Sierra), pour la réponse normale ainsi que pour éditer un message.
Pas de problème avec la réponse rapide.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Oct 2016 21:54 #1288 par Quentin
Réponse de Quentin sur le sujet Forum sur iPad
C'est vraiment étrange, je suis sur MacOs aussi et je n'ai pas de souci :/

Quentin
Co-fondateur de Waly'Gazette

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Oct 2016 22:49 #1289 par Sora
Réponse de Sora sur le sujet Forum sur iPad
Voilà le problème:

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Nov 2016 00:40 #1291 par Quentin
Réponse de Quentin sur le sujet Forum sur iPad
C'est vraiment étrange :/ Ce qui est étonnant c'est qu'il ne reprenne pas le sujet lorsque tu fais "Répondre"
On va regarder ce qu'on peut faire ;)

Quentin
Co-fondateur de Waly'Gazette

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Nov 2016 00:51 #1292 par Quentin
Réponse de Quentin sur le sujet Forum sur iPad
Et si tu mets quelque chose dans la ligne "Sujet" type "Forum sur iPad" ça ne fonctionne toujours pas ?

Quentin
Co-fondateur de Waly'Gazette

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Nov 2016 08:04 #1293 par Sora
Réponse de Sora sur le sujet Forum sur iPad
En fait quand je fais répondre il reprend bien le sujet, c'est quand je valide le message que l'erreur apparaît et que les champs devient vide.
Et comme il n'est pas saisissable, on ne peut rien mettre dedans.

Connexion ou Créer un compte pour participer à la conversation.

  • Brice
  • Portrait de Brice
  • Hors Ligne
  • Tam-Tam
  • Tam-Tam
  • Passionné par l'industrie des parcs à thème
Plus d'informations
01 Nov 2016 08:46 #1295 par Brice
Réponse de Brice sur le sujet Forum sur iPad
ça me le fait aussi sur Firefox avec la réponse normale, le texte du champ sujet disparait après validation, obligé de passer via la réponse rapide.

Brice

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Nov 2016 14:01 #1300 par Quentin
Réponse de Quentin sur le sujet Forum sur iPad
Vraiment étrange, on va essayer de corriger ça :)

Quentin
Co-fondateur de Waly'Gazette

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Nov 2016 21:03 #1320 par Quentin
Réponse de Quentin sur le sujet Forum sur iPad
Le souci est corrige, il ne devrait plus y avoir de problème lors des réponses :)

Quentin
Co-fondateur de Waly'Gazette

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Nov 2016 22:53 #1325 par jerome
Réponse de jerome sur le sujet Forum sur iPad
moi aussi j'ai eu le même problème sur chrome

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Nov 2016 23:13 #1329 par Quentin
Réponse de Quentin sur le sujet Forum sur iPad
Tu ne devrais plus avoir de souci, le problème est corrigé !

Quentin
Co-fondateur de Waly'Gazette

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Nov 2016 23:51 #1330 par jerome
Réponse de jerome sur le sujet Forum sur iPad
oui merci quentin, j'ai vu merci à toi et à looper pour ce que vous faites pour ce forum!!!!

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: Orguerra